Latest updates, PHP 5.5.7 / 5.4.23 / 5.3.28

Here are updated packages in the Yum repository:

All three releases fix a CVE CVE-2013-6420.

PHP 5.3.28 also fixes a CVE CVE-2013-4248 previously fixed in PHP 5.5.2 and 5.4.18, but only now has been put into PHP 5.3. This is incorrectly mentioned on the website and changelog as the Ruby variant of the same flaw CVE-2013-4073.