Latest updates, PHP 5.3.27

Here are updated packages in the Yum repository:

The PHP 5.3 release addresses a CVE, CVE-2013-4113.

PHP 5.4.17 does not mention this CVE, so there is no urgency to upgrade to this if you are on 5.4.16, however Webtatic is preparing it at the moment with a few package improvements that will be released soon.

Published by

Andy Thompson

Senior Technical Consultant on enterprise web projects, with interests in open-source development, a little bit of finance, and poker.

Leave a Reply

Your email address will not be published. Required fields are marked *