Latest updates, PHP 5.4.5 / 5.3.15

Here are updated packages in the Yum repository:

The PHP 5.3 and 5.4 releases fix a security issue (CVE-2012-2688).

Published by

Andy Thompson

Senior Technical Consultant on enterprise web projects, with interests in open-source development, a little bit of finance, and poker.

Leave a Reply

Your email address will not be published. Required fields are marked *